Проблема с модемом ACORP LAN410

5 июня 2009

Здравствуйте! У меня проблема с модемом ACORP ADSL Sprinter@ADSL LAN-410. Заключается в сохранении настроек. Делаю всё как в руководстве по быстрой установке. И счастливый вхожу в Интернет. Но после выключения модема – повторное посещение Интернета не выходит. Оказывается, настройки просто не сохранились. Повторная попытка настройки ACORP привела к тому же результату, точнее ни к чему не привела. (т. е. настройки не сохранились) …


8 ответов в теме “Проблема с модемом ACORP LAN410”

  1. 1) Pavel Stepanov ответил:

    походу тут никто не силен в этом вопросе..

  2. 2) Егор Аксёнов ответил:

    Настройки в модеме?? Или в виндовс?

  3. 3) Игорь Мальцев ответил:

    Кроме руководства по быстрой установке нужно придерживаться рекомендаций провайдера. в ТП звонили?

  4. 4) Pavel Stepanov ответил:

    в модеме!!!!!!

    #4 не в ник в суть вопроса….

  5. 5) Игорь Мальцев ответил:

    #5 Сбросьте все настройки на заводские (через Reset), введите свои настройки и обязательно сохранитесь в System commands -> tools -> Save All

  6. 6) Pavel Stepanov ответил:

    модем новый настроек не было ! настроил все как указал провайдер и как в инструкции к модему ! все сохраняю!!!!!

  7. 7) Игорь Мальцев ответил:

    У этой модели, как пишут, бывает проблема с сохранением. Поэтому нужно сохранять через save all обязательно. Вы так сохраняли?

  8. 8) Иван Рубцов ответил:

    у меня на модеме от интелкросса были аналогичные проблемы. так и не смог их решить,поменял модем.