Вопрос по конфигурации сети. Помогите

17 июня 2009

Всем приветик!!! Народ, подскажите пожалуйста, если кто сталкивался, или дайте ссылку на ресурс, а то я уж замучился!!!)))

Такая ситуация: есть офис, в офисе есть сеть из трех тонких клиентов, одного системника, есть роутер ASUS W-500…, есть также сервер где-то на удаленке. Все тонкие клиенты (удаленный рабочий стол, если кто не помнит) подсоединяются к серваку через, судя по всему, роутер, по IP 192.168.1.100, у системника IP 192.168.1.12 вроде. Поставили задачу пихнуть там сервак для 1с. Сервак под WIN 2003, поставил я его, поднял AD, ему присвоился IP 192.168.1.13, пытался приконектится к нему по этому IP, не получается, судя по всему надо сделать рабочую группу и пользователей, чтобы можно было на нем работать через удаленный рабочий стол. Т.е. задача-работать на этом серваке через удаленный рабочий стол! Подскажите в какую сторону думать, и кстати, пароля от роутера у меня нет и не будет, начальство поменялось, админ ушел, старый сервак недоступен, сбросить все на роутере можно будет только через недели 3! Подскажите вообшем, как сделать так, чтобы можно было на нем работать через удаленный рабочий стол???

Решение вроде нашел, но вот проблема!

Для решения моей ситуации я воспользовался ссылкой Алексея Емеличева(http://www.mista.ru/articles1c/terminal.htm), спасибо ему большое за ссылку на ресурс, очень полезный и хорошо раскрытый материал, но и тут у меня возникло препятствие. На этапе поднятия терминального сервера, конкретно на активации сервера терминалов. Так вот, зашел в Администрирование-Лицензирование сервера терминалов, там нашелся созданный мною сервер терминалов, на него правой кнопкой мыши, активация там выставляю на автоматическую активация, и далее вот она проблема-Майкрософтовский сервер надоступен. Суть проблемы заключается в том, что тупо не могу выйти в интернет, сначала я думал, что это из-за Конфигурации Усиленной Безопасности Internet Explorer, но когда я ее отключил (Пуск-Панель управления-Установка и удаление программ-Установка компонентов Windows, там надо снять галочку с надписи “ Конфигурации Усиленной Безопасности Internet Explorer ”), не смог через тот же Explorer никуда выйти.
Причем в сетевых подключениях пакеты бегут, Windows обновляется, NOD 32 тоже обновляется.
Обнаружил симптом: наш сервер не пингуется по локальному IP 192.168.1.13, с сервера не пингуется роутер, который для него шлюз DHCP и DNS сервер по IP 192.168.1.1, ссылаясь на аппаратный сбой.


Пока никто не ответил в теме “Вопрос по конфигурации сети. Помогите”

Ответы недоступны