проблема с процессом System

14 июня 2009

процесс жрет почти всю ЦП ,хотя ничего такого я не запускаю (таже если я вообще ничего не делаю.. со временем комп начинает тормозить УЖАСНО)

я туту на форуме прочитал ,что он может грузиться т.к постоянно посылает отклик на какое-то железо (или что то вроде этого) (антивир не причем тут проверял.) Я тут вытащил свою видюху (живу на встроенную в материнскую плату видео карту) Может это из-за этого ?!Так как тогда сделать так ,что бы System постоянно не посылал "запроса" (или что он там делает) на проверку железа.. или вычеслить чем он так загружается хоть ?! (автозапус тоже проверял и.тд не помогло)

помогите плиз !


9 ответов в теме “проблема с процессом System”

  1. 1) Алексей Марченко ответил:

    Переустанови дрова на видяху, поменяй (полностью удали – поставь другой) антивирус. Но я думаю скорее всего это вирус, проверяй касперским в безопасном режиме.

  2. 2) Nikolay kiselev ответил:

    вирь сидит скорее всего и то что ты проверял не факт что у тебя антивирус ещё с зубами!

  3. 3) Stas Lukachev ответил:

    касперским и доктором вебом проверял в безопасном режиме – ничего не находит

    Алексей Marik Марченко переустанавливал дрова уже

    ничего не помогло

  4. 4) Nikolay kiselev ответил:

    скачай курейт и проверь им

  5. 5) Сергей Романов ответил:

    Попробую прогу autorun от Марка Руссиновича – палит очень мниго в автозагрузке

  6. 6) Алексей Марченко ответил:

    google говорит, что это док.веб http://forum.oszone.net/thread-68511.html

  7. 7) Stas Lukachev ответил:

    кстати заметил еще 1 прикол… System начинает так грузиться ,если я подключаюсь к интеренету – без подключения – не тормозит (даже если потм инет вырубаю приходится перезагружать комп)

  8. 8) Stas Lukachev ответил:

    #7 пробовал – неполучается..
    #6 а где ее достать ?

  9. 9) Игорь Мальцев ответил:

    А драйвера теперь отсутствующей видеокарты удалялись?

Добавить ответ

Оставить комментарий