Разгон. Pentium4 2.4GHz

3 июня 2009

У меня проблема-когда начинаю повышать частоту шины fsb до 146 MHz то в системе пропадает звук-звуковая карта просто исчезает из списка устройств.множитель процессора х18,мат плата ECS 848P-A (Deluxe).Нормально процессор работает на частоте 2620 MHz при частоте шины 145 MHz.Звуковая карта Realtek ALC655@Intel82801EB ICH5-AC'97.помогите!


8 ответов в теме “Разгон. Pentium4 2.4GHz”

  1. 1) Иван Кузнецов ответил:

    У меня была такая беда на 845 чипсете, обнови звуковой драйв, в моем случае помогло. а в целом – не мучай старичка, у них мосты слабые.

  2. 2) Артём Ветров ответил:

    Нашел что гнать. Я свой пень (тоже на 2.4) прогнал до 2.7 ГГц – дальше никак. Прироста <…>, значит смысла столько же.

  3. 3) Eduard Shamritsky ответил:

    Ниче се <…>!в играх прирост 8-10 fps,когда разгоняю до 2.8 ГГц.без звука правда фигово

  4. 4) Артём Ветров ответил:

    Прирост… хм… он на штатных частотах в такой тротлинг уходит…
    А можно скрин CPU-Z?

  5. 5) Игорь Мальцев ответил:

    Уважаемые, без выражений, пожалуйста!
    Ваши комменты подредактировал. Мата в нашей группе быть не должно!

    Читайте правила: http://vkontakte.ru/page3172984

  6. 6) Eduard Shamritsky ответил:

    Все-заработало наконец-то!!поставил windows7 с последними дровами Realtek!полгода ниче не мог придумать

  7. 7) Александр Mad ответил:

    незнай, я вообще звуковую поменял и ща хоть заразганяйся)

  8. 8) Сергей Ващенко ответил:

    Какой троттлинг на 478 сокете?!это не 775.

Добавить ответ

Оставить комментарий