Проблема с интернет-подключением

23 августа 2009

Короче суть в том что захожу в инет независимо с какого браузера..инет работает примерно 5-10 мин и как бы отрубаеться...но в состояние он работает!!! если что то ставиш на закачку то закачивает!!! помогает тока перезагрузка системы....или отключение и включение локальной сети!!! Винду форматнул...поставил ...и тоже самое!!! Антивирусом проверяю...нечего не находит, ни касперский ни куритл!!! ПОМОГИТЕ, ПЛИИИЗ ....УЖЕ НЕЗНАЮ ЧТО ДЕЛАТЬ =(((((


27 ответов в теме “Проблема с интернет-подключением”

    Страницы: [1] 2 3 »
  1. 1) Виктор Иванов ответил:

    скатай обновления для винды,у меня было такое.

  2. 2) Артем Тоцкий ответил:

    качал!!! причем сразу после установки винды!!! все также =((( две недели с ним борюсь!!! =(((

  3. 3) Виктор Иванов ответил:

    это косяк в самой винде,она должна востановиться. какой sp?

  4. 4) Артем Тоцкий ответил:

    третий!!! так я разные сборки ставил…одно и тоже!!! мож что то полетело?

  5. 5) Артем Тоцкий ответил:

    сначало работает нормально..первый этак 2-3 денька..а потом начинаеться!!!

  6. 6) Виктор Иванов ответил:

    у меня было такое,но винда просто востановилась и всё,косяк пропал. попробуй проверить сетевую карту,через диспетчер устройств.

  7. 7) Артем Тоцкий ответил:

    а что там именно должно быть? примерно!!!

  8. 8) Виктор Иванов ответил:

    сетевые платы->вопрос есть,такой жёлтый?

  9. 9) Артем Тоцкий ответил:

    нее!!! нету!!! он будет если я сетевой шнур вытыкну из разъема =)

  10. 10) Виктор Иванов ответил:

    как я понял у тебя просто значек исчезает с панели

  11. Страницы: [1] 2 3 »

Добавить ответ

Оставить комментарий