Movie Maker при сохранении портит видео

19 января 2010

После завершения редактирования и публикации видео вместо нормальной картинки появляется зеленая полоса на пол-видео. Все плееры так воспроизводят. Хотя в превью всё в порядке. Кодеки самые свежие (K-lite)

Просмотр : http://vkontakte.ru/photo-4920884_150274803
Итог: http://vkontakte.ru/photo-4920884_150274802

Что бы это могло быть? Может есть какой-то специфический набор кодеков? WMV9 Series и "Кодировщик Windows Media" установлены


24 ответов в теме “Movie Maker при сохранении портит видео”

    Страницы: [1] 2 3 »
  1. 1) Павел Васильченко ответил:

    это могли бы бытьпроблемы с памятью
    ЗЫ: вот кто делает видео с КОТЭ !!!

  2. 2) Евгений Тихонов ответил:

    Пять раз подряд? На протяжении всего кодирования ролика?

    З.ы. Да, КОТЭ моя страсть

  3. 3) Павел Васильченко ответил:

    Откатие кодеки

  4. 4) Евгений Тихонов ответил:

    Откатывал уже до этого и потом ничего не устанавливал стороннего… Сначала K-lite, потом XViD, DivX, real alternative, quick time alternative

  5. 5) Игорь Михалыч ответил:

    у меня то же самое!
    установи себе adobe premier

  6. 6) Евгений Тихонов ответил:

    Простой такой, а платить кто будет за него?

  7. 7) Павел Васильченко ответил:

    у меня было такое на старых конфигурациях, я делал многое

  8. 8) Игорь Михалыч ответил:

    а крякнутый?

  9. 9) Евгений Тихонов ответил:

    Неее… Тем более я его не запускал ни разу – запутаюсь как и чо, а выложить на ютуб озвученное видео хочется поскорее ))

  10. 10) Игорь Михалыч ответил:

    он очень простой на самом деле

  11. Страницы: [1] 2 3 »

Добавить ответ

Оставить комментарий