Проблема с установкой Убунту 9.04(не загружается setup(wibu.exe) с BIOS

16 января 2010

Сначала автозапуска не было, отредактировал autorun.
Терь открывается wibu.exe, Там Ubuntu Menu...
Авторан звать[autorun]
open=wubi.exe --cdmenu
icon=wubi.exe,0
label=Install Ubuntu

[Content]
MusicFiles=false
PictureFiles=false
VideoFiles=false

Так звать README
#define DISKNAMEUbuntu 9.04 "Jaunty Jackalope" - Release i386
#define TYPEbinary
#define TYPEbinary1
#define ARCHi386
#define ARCHi386

При загрузке с CD(DVD+RW) загружается или Винда, или Please Insert Disc...(подобная фигня)


44 ответов в теме “Проблема с установкой Убунту 9.04(не загружается setup(wibu.exe) с BIOS”

    Страницы: [1] 2 3 4 5 »
  1. 1) Denis Alyokhin ответил:

    Скопировал с диска, который взял на информатике, там почти на всех компах она стоит

  2. 2) Никита Токарчук ответил:

    загрузочный хочешь сделать??

  3. 3) Denis Alyokhin ответил:

    Я думал и есть загрузочный, но чёт не хочет…
    Уже сделал

  4. 4) Никита Токарчук ответил:

    exe с "биоса" и не должен загружаться. там по другому реализовано.

  5. 5) Никита Токарчук ответил:

    дино отдыхают. а многие ушли :(

  6. 6) Denis Alyokhin ответил:

    хз, но как-то же на информатике поставили!
    Пока windows XP посмотрю диск

  7. 7) Vitaly Agapov ответил:

    у тебя CD или dvd установочный?

  8. 8) Denis Alyokhin ответил:

    BOOTFONT.BIN в убунту нету. Раз никто шибко не знает, буду гуглить(если опять ошибка не вылезет)

  9. 9) Denis Alyokhin ответил:

    dvd установочный

  10. 10) Ярослав Завгородний ответил:

    а копировал то как? скопировал файлы или запустил полное копирование диска?

  11. Страницы: [1] 2 3 4 5 »

Добавить ответ

Оставить комментарий