Что-то не так с видеокартой

18 января 2010

У меня такая проблемка: я переустановил винду, помучто всё нереально лагало! И на радостях что всё нормально играл в доту часов 6 подряд) Но в один прекрасный момент я замечаю что всё снова начинает лагать.. 10 секунд игра идёт нормально, а 20 тормозит!! Запускаю с утра - та же проблема.... Что это могло бы быть??


16 ответов в теме “Что-то не так с видеокартой”

    Страницы: [1] 2 »
  1. 1) Павел Васильченко ответил:

  2. 2) Nikolay kiselev ответил:

    на вирусы проверялся? комп чистил?конфиг системы! какая сборка винды? какие лаги были опиши!

  3. 3) Серёга Ткачук ответил:

    Проверя авастом, док вебом, нодом. Нашёл много вирусов и все удалил. Только система начала лудше пахать и всё… А с играми тоже самое. Винда сп3.

  4. 4) Nikolay kiselev ответил:

    у тебя винда чистая или сборка? попробуй переустановить дрова навидюху!

  5. 5) Серёга Ткачук ответил:

    Я поставил дрова!!! Может что-то с видюхой??

  6. 6) Nikolay kiselev ответил:

    винду какую ставил? сп3 ничего не говорит!

  7. 7) Николай Овчаров ответил:

    лагает через время или сразу как запускаешь игру?

  8. 8) Алексей Кашаев ответил:

    тут, как горохом об стену. пускай идет на вирусинфо.нифо и занимается ртфм"ом.

  9. 9) Сергей Ващенко ответил:

    Перегрев железа?

  10. 10) Nikolay kiselev ответил:

    перегрев тоже возможен но почему тогда после установки винды некоторое время всё шло гут! а на следующий день у ТС уже было всё очень не гут?(

  11. Страницы: [1] 2 »

Добавить ответ

Оставить комментарий