Не работает встроенная сетевая карта – "код 10"

19 января 2010

Не работает сетевая карта встроенная материнка асус все было нормально потом раз и инет вырубился пишет код ошибки 10 и восклицательный знак у сетевой карты и горит еще красным огоньком а не как раньше зеленым


59 ответов в теме “Не работает встроенная сетевая карта – "код 10"”

    Страницы: [1] 2 3 4 5 6 »
  1. 1) Илья Якубов ответил:

    напиши модель платы, когда примерно покупал.
    вероятно, проблемы с южным мостом. USB нормально работают?

  2. 2) Валерий Аврамов ответил:

    А другие устройства норм работают?
    Код 10-невозможно запустить устройство
    На другом компе сетевуха работает?

  3. 3) Илья Якубов ответил:

    Валерий Astrophysic Аврамов, карта встроенная))) как он ее потестит?

    кстати, в бивисе не ковырял? а то, может, присвоил карте IRQ занятый)

  4. 4) Валерий Аврамов ответил:

    ух, только с 2 раза увидил

  5. 5) Vitaly Agapov ответил:

    Дрова правильные стоят?

  6. 6) Александр Подгорнов ответил:

    Остальные устройства норм стоят в биосе ни че ни делал может материнке хана

  7. 7) Илья Якубов ответил:

    может и хана… пощупай лапой южный мост. может, перегревается и ему уже ничем не помочь)
    если покупал в ближайший год, то могу только посочувствовать… тебе попалась русская сборка платы Асус)))

    //а за державу-то как обидно… китайцы лучше наших инженеров собирают… эхххх…

  8. 8) Валерий Аврамов ответил:

    ну материнке, я не думаю что хана, а на сетевухе прогаров нет? А на дорожках?

  9. 9) Валерий Аврамов ответил:

    А мост и правда стоит проверить

  10. 10) Михаил Елфимов ответил:

    Русская? О_о
    Моя асус маде ин тайвань
    Август'09

  11. Страницы: [1] 2 3 4 5 6 »